2009-03-27から1日間の記事一覧

Passenger をアップデート

Redmine を svn up してアップデートしてみたが、 504 エラーが出た。 なにかと思ったら、先日Passengerのバージョンが上がったのを放置していたせいらしい。Passenger をアップデートすると、apache module を再インストールする必要がある。 $ sudo passen…